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CREATING A COURT EXHIBIT1 
A subpoena for a fingerprint case used to mean spending the better part of a day or even 
longer working in the darkroom and then in front of a drafting table preparing a court 
display to help the jury better understand how the identification was made.   

The first step was to photograph both the latent print and the inked print using 4 x 5 film.  
Then the film had to be processed and the negatives masked so both prints would be the 
same size.  Once the negatives had been masked, there was yet another trip into the dark-
room to print the negatives.  The prints were then mounted onto mat board in preparation 
for the addition of lines and text.  If you made a mistake at any point, it generally meant 
that the damaged print had to be redone — a lot of work just to illustrate how you deter-
mined that this particular individual left this faint pattern on an object at the crime scene.   

The chart is only part of the process, but it is also one of the more effective techniques 
used to explain the identification process to a group of individuals that have probably 
never even noticed that they have their own individual characteristics. 

Adobe® Photoshop® makes the task of creating a court display almost pleasurable.  It 
also makes it possible to produce a chart in less than an hour, and after some practice, 
you’ll be able to “knock one out” in about 20 minutes.  The techniques used to produce a 
digital chart are very similar to the taught at schools and seminars around the country by 
the FBI Latent Section — using film negatives.   

Rather than film, we use a charged couple device (CCD) to capture our images.  The 
Kodak digital camera is an example of one kind of capture device that contains a CCD.  
Instead of using a grid printed on acetate and masking material such as stripper’s tape to 
mask and size our images on a negative, we use the Sizing function and Crop tool in 
Photoshop to size and crop our images precisely — on screen.   

Photoshop’s Line and Text tools replace the rub-on lettering and an ink pen for marking 
minutia.  The finished chart is printed onto 8½” x 11” paper using a high quality dye 
sublimation printer.  Clear acetate can be used in place of the paper if you want to project 
the chart onto a screen, using an overhead projector.  A laser printer can be used to pro-
duce draft copies for the Prosecutor or case file.  This added flexibility further enhances 
productivity gains.   

                                                 
1  Copyright © 2001-2006 by Foray Technologies, All Rights Reserved.  Foray LLC’s liability, 

trademark, document use and software licensing rules apply.   
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The following process will enable you to prepare a court exhibit where numbers or letters 
are no longer used to identify ridge characteristics.  Furthermore, this process focuses not 
only on ridge characteristics, but on all three levels of fingerprint detail.  And it clearly 
illustrates how a fingerprint identification is made.  

 

A new approach for court exhibits relies not only on “points”, but illustrates all three 
levels of ridge detail.  

The first task is to acquire both the latent print and the inked print.  When you acquire 
images either from a digital camera or from a film scanner, the images are not calibrated 
for one-to-one (1:1), life-size output.  In contrast, if you are scanning images using a flat-
bed scanner, there is no depth of field involved and you specify both the size of the area 
to be scanned and the image resolution, so images acquired using this particular digital 
device are acquired as true, life-size images.   
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NOTE:  It may be that you are scanning a photograph of an image that was enlarged, 
such as a latent fingerprint that was photographed and then printed as an 8 by 10 inch 
photograph.  In this case, the image may or may not be enlarged by a specific scale, such 
as a 5 time enlargement, and so forth.  Upon scanning this photograph, it would be neces-
sary to rescale the image to print a life-size image.  It is also necessary to have a scale 
(ruler) in an image to be calibrated. 

In addition, please be advised that either when scanning an image or photographing 
an image with a digital camera, it is extremely important to acquire the image at the 
highest possible resolution in order to ensure the best possible image quality when 
printing the final court exhibit.   

But returning to our original scenario, let’s say you are using a digital camera to acquire 
your latent print and/or your inked print.  By way of example, let’s say that our CCD chip 
has a resolution of 2008 pixels by 1504 pixels.  You can photograph a one-inch by one-
inch area or you can photograph a three-by-five-inch area; it makes absolutely no differ-
ence to the camera.  But the camera, not being the brightest crayon in the box, has no idea 
how large the area is that it just captured.  All it knows is that the area captured consists 
of 2008 pixels by 1504 pixels. 

Using Adobe® Photoshop®, you can accurately calibrate any image as long as the image 
has a scale in it.  As an alternative to this method, you can also use an image calibration 
utility, such as the Foray® Technologies Image Calibration Utility.  Both techniques 
use the same theory — counting the number of pixels from one known point on the scale 
to another known point on the scale, thus determining the number of pixels per inch for 
resolution.   

NOTE:  There are three elements that make up image size of any digital image.  First 
there are the “measurable” physical attributes: width and height.  Then there is a more 
obscure dimension known as resolution (AKA pixels per inch).  By knowing one of the 
measurable attributes, you can determine the other two attributes of image size. 
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Getting Started 

1. Start up Adobe Photoshop, then open the corresponding latent print and known 
print images, then calibrate both of the images.   

NOTE:  Record the resolution of both images during the calibration process. 

2. Using the calibrated resolution of both images, choose a common denominator. 

NOTE:  Round the resolution for both images to the nearest 100, and then choose 
a value that is compatible for both images.  For example, if the resolution of the 
latent print is 1732 PPI and the resolution of the known print is 1689 PPI, the 
common denominator would be 1700 PPI.  If there is a huge disparity in resolu-
tion, choose a resolution that is between the two.  For example, if the calibrated 
resolution of the latent print image is 2417 PPI and the calibrated resolution of the 
known print image is 1200 PPI, use 1800 as the common denominator.)  

3. Starting with the latent print (click on the latent print window to make it the active 
window), from the Image menu choose Image Size.  When the Image Size dialog 
box appears, ensure that Resample is enabled (a check mark must appear in the 
option box to the left of Resample).  Highlight the contents of the Resolution field 
and type the resolution common denominator. 

 

4. Click on the known print window to make it the active image.  From the Image 
menu choose Image Size.  When the Image Size dialog box appears, ensure that 
Resample is enabled (a check mark must appear in the option box to the left of 
Resample).  Highlight the contents of the Resolution field and type the resolution 
common denominator. 

5. From the Windows menu, choose Arrange and then choose Tile Vertically to dis-
play the two images side by side. 
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Overlaying and aligning the images 

1. Starting with the known print (click on the known print window to make it the 
active window), type the letter Z to activate the Zoom tool.  Position the cursor to 
the upper left corner of the core on the known print, then click and hold the mouse 
button and move the cursor to the lower right corner area on the known print. 
 
The center of the image (the core of the known print) will appear in the center of 
the known print window. 

 

2. Click on the latent print window to make it the active window, then position the 
Zoom cursor (the Zoom cursor is still active from the previous step) to the upper 
left corner of the core on the latent print, then click and hold the mouse button and 
move the cursor to the lower right corner area on the latent print.   
 
The center of the image (core of the latent print) will appear in the center of the 
latent print window. 

3. Type the letter V to activate the Move tool, and then position the point of the 
Move cursor (the tip of the arrowhead) at a unique point within a characteristic 
that is easily identifiable in both prints. 

4. Then click and hold the left mouse button and drag the cursor from the latent print 
window into the known print window, and position the tip of the Move cursor (the 
point of the arrowhead) at the precise, corresponding point of the characteristic 
identified in the previous step. 

5. After the latent print has been placed on top of the known print successfully, close 
the latent print window.    
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NOTE:  Please be careful when closing the latent print window to ensure that you 
are closing the proper window.   

 

6. On the Layers palette of the Known Print window, change the name of the back-
ground layer to Known Print by double clicking on the Background layer in the 
Layers palette.  A New Layer dialog box will appear on the screen.  In the name 
text box, type Known Print and then click OK. 

7. Position the cursor directly on top of the words Layer 1 on the Layers palette and 
double click the left mouse button.  The words Layer 1 will be highlighted.  Type 
Latent Print and then move the cursor to blue area of that layer and click the left 
mouse button. 
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8. Create a new layer (either clicking on the Create New Layer icon, which is 
located immediately to the left of the trash can on the Layers palette or by choos-
ing New Layer … from the Layers option menu or from the Layers menu, choose 
New, then choose Layer … .   

 

9. Turn off the Latent Print layer by clicking the eye in the visibility panel of the 
Layers palette. 

10. From the Swatches palette on the right side of your screen, choose a color that 
appears clearly visible for you. 

11. From the Toolbar, select the Line Tool. 

12. On the Line Tool options bar (directly below the Photoshop menu bar), choose 
the Fill Pixels option in the Shapes section.  Then enable arrowheads by clicking 
on the Geometry options, and clicking in the box to the left of the Start option.  
Change Width: to 250% and Length: to 300%.  Continuing moving to the right 
on the Line Tool options bar, set Weight to a value that equals 1% of the image 
resolution of the Chart image; Mode should remain at Normal; and Opacity 
should be reduced to 50%.  The checkmark to the left of the box entitled Anti-
alias, should be off (there should not be a checkmark in this box). 

 

13. Using the line tool, position the cursor at the precise point used for alignment 
when the latent print was overlaid on top of the known print, and draw an arrow 
through another characteristic that is easily identifiable in both images.   
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14. Starting at the same beginning point, draw a second line through another 
characteristic that is located approximately 45 to 90 degrees away from the first 
line. 

 

15. Turn on the latent print layer by clicking the blank space where the eye should 
appear in the visibility panel of the Layers palette, then click on the Latent Print 
layer in the Layers palette to make it the active layer. 

16. Verify that the point in the latent print (used for overlaying the print) is positioned 
properly. 

 

NOTE:  While the point on the latent print should be positioned directly on top of 
the same point on the known print, the individual ridge characteristics will most 
likely not be in the same position due to the elasticity (stretching) of the skin.  In 
many instances you must rotate the latent print so that the same characteristics can 
be aligned to touch along the corresponding lines. 

17. Then verify that the lines drawn on the line layer dissect the same corresponding 
points on the latent print, just as they did on the known print. 
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18. Maximize the image window inside the Photoshop window.  (You may need to fit 
the image to window – Ctrl + 0 – to make the entire image window fit on the 
Photoshop desktop as shown below. 

 

19. If the latent print image must be rotated, from the Edit menu, choose Free Trans-
form (or type Ctrl + T). 

20. Move the pivot point of the Transform box so that it is positioned on top of the 
point used for aligning the images. 

21. Move the cursor outside the Transform box (a two-headed cursor will appear 
when the cursor is outside the box).  Click and hold down the left mouse button, 
and rotate the latent print until the corresponding characteristics of the latent print 
are aligned to the same angle (the corresponding characteristics should match up 
with the lines drawn for the known print).  Hit Enter to complete the transform 
function and lock in the new latent print alignment. 
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22. In the Layers palette, click on Layer 1 to highlight the lines layer and drag the 
layer into the trash can at the bottom of the Layers palette. 

Cropping, duplicating and separating the images 
After the images have been properly calibrated and overlaid, and the rotation of the latent 
print matches that of the known print, it is time to crop the images so that only the corre-
sponding portions of the prints will be used for the court chart.  Additionally, using a 
duplicate copy of the overlaying images will help you verify the selection of corre-
sponding characteristics.  The original file containing the overlaid prints will be used to 
create the court chart, but the canvas size will have to be enlarged to make room to sepa-
rate the two images as well as provide space for placement of the enlarged characteristics 
from both the latent and known prints. 

1. Type the letter C to activate the crop tool.  With the Crop tool, select the area of 
the prints that you want to use for your chart.  (Remember, the latent print is 
overlaying the known print, and when you complete the crop, both images will be 
cropped to the same physical size and area.) 

 

2. From the File menu, choose Save as … , and then save this image as Chart.  (In 
addition, I recommend that you use the Create New Folder option in the Save As 
dialog box (creating a folder that uses the case number as its name), and then save 
the Chart file in that folder. 

3. From the Image menu, choose Duplicate File.  When the duplicate image dialog 
box is displayed, type Enlargements in the name field and click OK.  
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4. From the Image menu, choose Image Size; then multiply the Resolution by 2.5.  
This will create enlargements of the selected characteristics that will be two and a 
half times larger than the life-size prints.   

NOTE:  Resample must be enabled – in other words, a checkmark must appear in 
the box immediately adjacent to Resample. 

5. Type Ctrl + 0 (zero) to fit the Enlargements image to the Photoshop window. 

6. Select the Chart window and change the Canvas Size (Alt + Ctrl + C).  For opti-
mum results, round the Width and Height values contained in this dialog box to 
the nearest tenth of an inch, then: 

 
Canvas Size … Before 

a. Multiply the rounded width value by 3 and then insert that value into the 
Width option of the Canvas Size dialog box. 

b. Multiply the rounded height value by 2 and then insert that value into the 
Height option of the Canvas Size dialog box. 

 
Canvas Size … After 

c. Click OK to accept the new Canvas Size. 
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7. Type Ctrl + 0 (zero) to fit the new canvas size to the Photoshop window. 

8. In the Layers palette, select the Known Print Layer. 

9. Type the letter V to activate the Move tool. 

10. Use the Move tool together with the Shift key (constrained move) and move the 
known print to the right side of the canvas. 

11. In the Layers palette, select the Latent Print Layer. 

12. Use the Move tool together with the Shift key (constrained move) and move the 
latent print to the left side of the canvas. 

NOTE:  It is extremely important to verify that the top layer – Latent Print – is 
highlighted.  You may need to click on that layer in the Layers Palette to verify 
that it is highlighted with the blue bar.  All enlargements that you place on top of 
your image will go on top of the active (highlighted) layer. 
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Placing the enlargements on the chart 

Now that the latent print and the known print have been separated on the canvas, it is 
time to copy the enlarged ridge characteristics and place them on the court chart. 

NOTE:  Before enabling the grid as defined in the following step, from the Edit menu, 
choose Preferences, then select Guides, Grid & Slices.  In the portion of this dialog box 
entitled “Grid”, change the color to a color value that you can easily see on your screen.  
Then change the Gridline every: setting to 9 inches and the Subdivisions: to 99. 

1. From the View menu, select Show and then select Grid.   

 

2. Select the Enlargements image by clicking on any visible part of the Enlarge-
ments image window. 

3. From the Toolbar, choose the Elliptical Marquee.   

4. On the Elliptical Marquee options bar, choose the New Selection option, then set 
Feather to a radius of 10 px with Anti-aliasing enabled (a check mark should 
appear in the box to the left of Anti-Alias), and Style should be set to Fixed Size.  
Both Width and Height should be set to the same pixel dimensions.   
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NOTE:  As a guideline, the Width and Height options should be set to some-
where between 10 and 20 percent of the image resolution of the Chart image, 
NOT the Enlargements image. 

5. With the Latent Print layer active in Enlargements window, place the cursor over 
the characteristic to be used in the chart, then click the left mouse button to select 
that area.  (If necessary, position the cursor inside the marching ants and click and 
hold the left mouse button and reposition the marching ants so that the latent print 
characteristic is centered inside the marching ants.)  

6. Once the area has been selected, copy the selection by typing Ctrl + C. 

7. Then click inside the Chart window to make it the active window. 

NOTE:  Be sure that the top layer, regardless of what layer it is, is always the 
active layer.   The order of your layers will play a significant role when you draw 
lines or when you try to create your PowerPoint presentation. 

8. Paste (Ctrl + V) the enlarged latent print characteristic from the Enlargements 
window onto the Chart window.  

9. Select the Move tool (by typing the letter V or by selecting the Move tool from 
the Toolbar), and move the enlarged characteristic into position using the grid to 
guide you. 

10. Click back on the Enlargements window. 

11. On the Layers palette, turn off the visibility option for the Latent Print by clicking 
the eye icon to the left of the Latent Print layer. 

12. Then click on the Known Print layer in the Layers palette to make it the active 
layer. 

13. Select the Elliptical Marquee tool (by typing the letter M).  (If necessary, position 
the cursor inside the marching ants and click and hold the left mouse button and 
reposition the marching ants so that the corresponding known characteristic is 
centered inside the marching ants.)   

14. Copy the known print selection by typing Ctrl + C. 

15. Click on the Chart window to make it the active window. 

16. Always verify that the top layer in the Layers palette is highlighted, then paste 
(Ctrl + V) the enlarged known print characteristic into the Chart window.   
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NOTE:  By verifying that the top layer is always the active layer, each time you 
paste a new enlargement, the layer number will increase by one, and the newest 
layer will be at the top of the layers palette as shown here.   

 

If your layers are not in sequence – with the highest numbered layer at the top, 
you can re-order your layers by placing your cursor on the layer that you want to 
move, then click and hold the left mouse button and drag the layer to the appro-
priate location.   

17. Select the Move tool (by typing the letter V or selecting the Move tool from the 
Toolbar), and move the enlarged known print characteristic into position using the 
grid to guide you. 
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18. Click back on the Enlargements window. 

19. On the Layers palette, turn on the visibility option for the Latent Print by clicking 
the empty box where the eye icon should appear to the left of the Latent Print 
layer. 

20. Then click on the Latent Print layer in the Layers palette to make it the active 
layer. 

21. From the Toolbar, choose the Elliptical Marquee (Ctrl + M).  

22. Repeat from step 5 to step 21 above for each pair of corresponding characteristics. 

 

Drawing lines to identify the location of the ridge event 

1. After you have finished copying all of the characteristics onto the Chart window, 
choose the Rectangular Marquee. 

2. On the Rectangular Marquee options bar, choose the New Selection option, then 
verify that Feather is set to a radius of 0 px (feathering must be disabled for this 
task), and Style should be set to Normal.   

 

3. Using the grid as your guide, position the cursor just above and to the left of the 
latent print enlargements, then click and hold the left mouse button and create a 
box (marching ants) around the latent print. 

4. Then press and hold the shift key and again using the grid as your guide, position 
the cursor just above and to the right of the known print enlargements, then click 
and hold the left mouse button and create a box (marching ants) around the known 
print.  You will now have two sets of marching ants. 
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5. Once again, please verify that the top layer in the Layers palette is active (this 
layer is highlighted with the blue bar). 

6. Click on the Create Layer option at the bottom of the Layers palette.   

NOTE:  Using the Create Layer option, you can also create an additional layer for 
each pair of lines to correspond with each matching pair of characteristics.  Then, 
using the visibility option for both the enlarged characteristics and line pair, you 
can control the display of characteristics and lines. 

7. From the Toolbar, select the Line Tool. 

8. On the Line Tool options bar (directly below the menu bar), choose the Fill 
Pixels option in the Shapes section.  Then enable arrowheads by clicking on the 
Geometry options, and clicking in the box to the left of the Start option, and 
change Width: to 250% and Length: to 300%.  Continuing moving to the right on 
the Line Tool options bar, set Weight to a value that equals 1% of the image 
resolution of the Chart image; Mode should remain at Normal; and Opacity 
should be reduced to 50%.  The checkmark to the left of the box entitled Anti-
alias, should be off (there should not be a checkmark in this box). 
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9. Position the cursor on the latent print at the location of the ridge event shown in 
the first pair of characteristics.  Then click and hold the left mouse button and 
drag the cursor to the center of the left edge of the enlarged latent characteristic 
and release the left mouse button.   

 

When you release the mouse button, a line will appear with the arrowhead point-
ing at the first ridge event, terminating at the marching ants – the edge of the 
marquee box. 

10. Position the cursor on the known print at the location of the ridge event shown in 
the first pair of characteristics.  Then click and hold the left mouse button and 
drag the cursor to the center of the right edge of the enlarged known print charac-
teristic and release the left mouse button.   
 
When you release the mouse button, a line will appear with the arrowhead point-
ing at the first ridge event, terminating at the marching ants – the edge of the 
marquee box. 

11. As stated in step 6, you can create a new layer for pair of lines. 
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12. Repeat steps 9 through 11 for each matching pair of ridge characteristics. 

Using the Type tool to label the chart 

1. After all line pairs are drawn, turn off the marquee (the marching ants) by 
deselecting (Ctrl + D) the selected areas. 

2. From the tool bar, choose the Type tool.  

3. In the Type Tool options bar, change the font type to Arial and Regular for style.  
In the type size list box, select 8 pt (as the image is still set for 1:1 life size); aa 
(anti-aliasing) should be set to smooth.  Choose any of the desired alignment 
boxes as well as the desired color for the text on your chart. 

4. Click in the Chart window above the latent print image and type the words Latent 
Print.   
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NOTE:  When the pointer (mouse) cursor is moved away from the text, the Move 
tool icon will appear.  Click and hold the left mouse button to fine tune the posi-
tion of the text.   

5. Once you are satisfied with the position of the text, commit your text by either 
clicking the Commit Any Current Edits button on the left side of the Type 
Options bar or by pressing the enter key to the right of the numeric keypad on 
your keyboard or by clicking on the Type layer on the Layers palette. 

6. Click in the Chart window above the known print image and type the words 
Known Print.   

NOTE:  When the pointer (mouse) cursor is moved away from the text, the Move 
tool icon will appear.  Click and hold the left mouse button to fine tune the posi-
tion of the text.   

7. Once you are satisfied with the position of the text, commit your text by either 
clicking the Commit Any Current Edits button on the left side of the Type 
Options bar or by pressing the enter key to the right of the numeric keypad on 
your keyboard or by clicking on the Type layer on the Layers palette. 

8. From the View menu, choose Show, and then choose Grid to turn off the grid. 
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9. From the Image menu, choose Image Size.  When the Image Size dialog box 
appears, ensure that Resample is turned off (a check mark should not appear in 
the box to the left of the Resample option at the bottom of the Image Size dialog 
box). 

10. In the Resolution field, type 300 (or the appropriate resolution for your output – 
printer – device).  

 

 

NOTE:  When you adjust the image Resolution, the physical image size will also 
change.  If the physical size of image becomes larger than the printer’s printable 
area, turn on Resampling and change either width or height to the maximum 
printable area.  (The proportion of the image should be constrained so that as the 
width is adjusted, the height will increase proportionately or as the height is 
adjusted, the width will increase proportionately.)  Ensure that neither dimension 
(width or height) is larger than the printer’s printable area.  If either the width or 
the height dimension are larger than the printer’s printable area, enable the 
Resample Image function, and then change the largest dimension to fit within the 
printable area as shown below. 

 



 Page 22 Revised December 9, 2007 

11. From the File menu, choose Print with Preview … and verify that the page setup 
is set to landscape, then print your chart. 

 

12. Save your final chart.  
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Creating a PowerPoint Presentation  
When saving your final chart, you must save your chart either as a TIF (Tagged Image 
File) or PSD (PhotoShop Document) file format.  Both of these file formats provide the 
ability to save multiple layers within a single file.  As I am sure you have now realized, 
your chart contains numerous layers.  The last thing you want to do is lose the ability to 
separate and display the individual layers as needed.  For example, your layers palette 
might look something like this: 
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Hopefully, you used the create layer button at the bottom of the Layers palette to create a 
blank layer after each pair of corresponding ridge events were pasted onto the Chart 
window.  (As shown above, I labeled the layer for each pair of lines to correspond with 
the set number for ease of reference.  For example, for the characteristics on Layer 1 and 
Layer 2, the line pair was identified as Lines 1; for Layer 3 and 4, the line pair was identi-
fied as Lines 2; so on and so forth.)  

Following this procedure, you can turn on or off the visibility option for not only each 
characteristic, but for each pair of lines as well.   

 

By turning on the layer visibility option, you can control which layers are viewed as well 
as which images are saved when you save your images in specific formats, such as JPG.   

NOTE:  Microsoft PowerPoint uses a standard display resolution of 72 PPI.  You can 
insert files with a higher resolution, however, they display much slower than those with 
the lower resolution, your PowerPoint files will be much larger, and some high resolution 
TIF files can be too large to be included as a PowerPoint slide.   

Therefore, I recommend that you use the maximum JPG image quality setting (shown 
below) when you save your image files in Adobe Photoshop.  This procedure creates 
individual image files that are both flattened and will display only the visible layers as 
well as provides sufficient image quality – yet small enough image files – for use in 
PowerPoint. 
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Saving your files 

After you have completed your chart, you must save your files in a format that is 
compatible (both in terms of file size and image quality) with Microsoft PowerPoint.  The 
following steps define the procedure for creating a series of files that will help facilitate 
and move your discussion through the identification process from analysis, comparison 
and evaluation of the fingerprint pattern (Level 1 detail) through the discussion of the 
ridge events (both Level 2 and 3 detail as well as location of the ridge events). 

1. Create your chart.  (Be sure to include a separate layer after each pair of corre-
sponding ridge events so that you separate the lines for each corresponding pair of 
ridge events.) 

2. Turn off the visibility for all ridge event layers and all line layers.  Leave on the 
latent print and known print layers as well as any background layers (such as the 
stroke layer for the border, logos, type layers, etc.). 

3. Save your Chart image in either a TIF or PSD format to preserve your final, non-
compressed file. 

NOTE:  When saving your image, we recommend that you create a separate 
folder to hold your chart files as you will be creating a series of files in this 
process.  It will also make the process of inserting the images into PowerPoint 
much easier. 

4. From the File menu, choose Save As … to save your Chart image with all layers 
turned off except those layers identified in step 2 above as a JPG file using a file 
name such as CHART.JPG.  This first slide will be used to discuss the correspon-
dence of Level 1 detail. 

5. When the JPEG Options dialog box is displayed, ensure that Quality is set to 12 
Maximum under Image Options as shown above, then click OK. 
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6. Turn on the layers (click in the blank visibility option boxes) for the first pair of 
characteristics.  This will allow you to include a slide in your presentation that 
illustrates just the correspondence between the characteristics (Level 2 and Level 
3 detail) as well as maintain the focus on the similarity of characteristics without 
the distraction of identifying the physical location of the characteristics. 

 

7. From the File menu, choose Save As … to save your Chart image with just the 
first two layers turned on as a JPG file using a filename such as CHART1.JPG.  
When the JPEG Options dialog box is displayed, verify that Quality is set to 12 
Maximum under Image Options, then click OK. 

8. Turn on the layer (click in the blank visibility option box) for the first pair of 
lines.  Once you have described the consistency between the Level 2 detail, you 
can then describe the physical location of the characteristics within the two 
images.  As additional characteristics and their line sets are displayed, you can 
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discuss other similarities, such as ridge counts, etc., without the distraction of 
explaining the different types of ridge events (Level 2 and Level 3 detail). 

 

9. From the File menu, choose Save As … to save your Chart image with just the 
first two layers turned on as a JPG file using a filename such as CHART1L.JPG.  
When the JPEG Options dialog box is displayed, verify that Quality is set to 12 
Maximum under Image Options, and then click OK. 

10. Repeat steps 6 through 9 above for each pair of ridge events as well as the corre-
sponding pair of lines.  (You can use a simple one-up numbering system when 
you save each pair of JPG files, where the next number indicates the next pair of 
ridge events, and the corresponding letter L indicates the set of lines for that pair.) 
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Inserting the files into PowerPoint 

After you have saved all of the files for your matching ridge events and corresponding 
line pairs, you are ready to begin constructing your PowerPoint presentation.  

1. Start up Microsoft PowerPoint. 

2. From the File menu, choose New.  A new blank presentation will be opened and 
the New Presentation palette (as shown below) will be displayed on the right side 
of your screen.  
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3. From the New Presentation Palette, choose a background for your presentation by 
selecting the From design template option.  

 

4. After selecting your background, click on the Slide Design drop down list at the 
top of the palette shown above to select the blank slide layout as shown below. 



 Page 30 Revised December 9, 2007 

 

5. From the Insert menu, choose Picture, and then choose From File ….  

 

6. Navigate to the directory where you stored the JPG files for your chart, then select 
the first image file (such as CHART.JPG) from the Insert File dialog box.  (If you 
saved your original chart file as described in the procedures for creating a chart, 
your image size will be formatted to fit perfectly in the blank slide.) 

7. From the Insert menu, choose New Slide (Ctrl + M). 

8. From the Contents Layout portion of the Slide Contents palette, choose the 
Blank slide layout. 

9. From the Insert menu, choose Picture, and then choose From File ….  Then 
select the next image (in order) for this slide.  

10. Repeat steps 7 through 9 above for each file that you want to include in your 
presentation.  Your final presentation will consist of several slides: 
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11. After you have inserted all files, be sure to save your PowerPoint presentation!  
For ease of reference as well as ease of finding all related files, I recommend that 
you save your final presentation file in the same folder that contains your original 
chart file (CHART.TIF) as well as your separate JPG files. 

Good luck with your presentation!  I am confident you will definitely make your point in 
court.  And speaking of points, using this type of presentation, you won’t have to worry 
about the age old question of counting points, because you can clearly demonstrate that 
it’s not about points, but it is about the agreement and consistency of Level 1, 2 and 3 
details. 

 


